PartsToErp: Unterschied zwischen den Versionen
Keine Bearbeitungszusammenfassung |
Keine Bearbeitungszusammenfassung |
||
| Zeile 25: | Zeile 25: | ||
Über den Menüpunkt ''Datei > Differenz schließen'' wird die komplette Liste des aktuellen Exports angezeigt. | Über den Menüpunkt ''Datei > Differenz schließen'' wird die komplette Liste des aktuellen Exports angezeigt. | ||
Die Daten werden durch ''Datei > Speichern'' gesichert. Diese Stände stehen jedem Benutzer im Netzwerk bereit, da es im EPLAN Projekt gespeichert wird. Je nach Einstellung werden Dateien für das ERP-System erzeugt. | |||
Das Layout kann beliebig angepasst werden. Einzelne Navigatoren können an den Bildschirm-/Fensterkanten angedockt werden. Per Drag & Drop der Titelzeile können Sie diese Platzieren. Die Darstellung kann über ''Ansicht > Zurücksetzen'' auf die Ursprungseinstellung zurückgesetzt werden. | Das Layout kann beliebig angepasst werden. Einzelne Navigatoren können an den Bildschirm-/Fensterkanten angedockt werden. Per Drag & Drop der Titelzeile können Sie diese Platzieren. Die Darstellung kann über ''Ansicht > Zurücksetzen'' auf die Ursprungseinstellung zurückgesetzt werden. | ||
[[Datei:PartsToErp_DockingManager.png]] | [[Datei:PartsToErp_DockingManager.png|500px]] | ||
Über den Menüpunkt Extras können Ordner geöffnet werden: | Über den Menüpunkt Extras können Ordner geöffnet werden: | ||